Bad_Wolfy
январь 2019.
253

Blender 3D 2.8Beta Программа не видит GPU, подскажите как решить проблему? - система: Debian GNU/ Linux 9 64 бит - видеокарта: GT 8600 256mb?

Ответить
Ответить
Комментировать
0
Подписаться
0
1 ответ
Поделиться

К сожалению Blender перестал поддерживать GPU, неспособные работать с новым CUDA, Blender 2.8 может оперировать с видеокартами поколением не ниже, чем GeForce 200. Поподробнее с этим можно ознакомиться тут: https://developer.nvidia.com/cuda-gpus

0
0
Прокомментировать
Ответить
Читайте также на Яндекс.Кью
Читайте также на Яндекс.Кью